※ 2.3.1 안되시던분들 다시 다운받아서 실행해주세요..!! > 질문답변

본문 바로가기

질문답변

※ 2.3.1 안되시던분들 다시 다운받아서 실행해주세요..!!

페이지 정보

작성자 no_profile 팡규천안 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 댓글 4건 조회 77회 작성일 20-02-11 11:06

본문

기존 사용하시는 분들은 그대로 사용하시면 되구요.

닷넷 4.7.2 버전 컴파일 이후 오류발생하시는 분들은 블로그에서 최신버전을 다시 다운받아 설치해주세요

닷넷 4.5 베이스로 컴파일 하였으며 텔레그램 오류를 해결한 부분입니다.


저도 새벽까지 찾아봤는데.. 이제서야.. ㅠ 좀 늦었네요;; 

성투하세요

추천1
  • 트위터로 보내기
  • 페이스북으로 보내기
  • 구글플러스로 보내기

댓글목록

회원로그인

접속자집계

오늘
59
어제
406
최대
420
전체
113,598

운영자메일 : nicehoonlove@nate.com / 개인정보보호책임자 : 최훈규
Copyright © MURYOSTOCK.COM All rights reserved.